Podemos confirmar que la solución aplicada funciona correctamente. El incidente está resuelto. | We can confirm that the solution applied works as expected. The incident is resolved.
Posted Aug 28, 2026 - 18:34 CEST
Monitoring
Hemos aplicado una solución y vamos a monitorizar su correcto funcionamiento en los próximos minutos. | We have applied a solution that will be monitored to verify correct behavior during then next minutes.
Posted Aug 28, 2026 - 17:09 CEST
Identified
Hemos identificado correctamente la causa del incidente y estamos trabajando para resolverlo lo antes posible. | We have correctly identified the source of the incident and we are working to fix it as soon as possible.
Posted Aug 28, 2026 - 15:09 CEST
Investigating
Hemos detectado un incidente en nuestra plataforma que está siendo investigado actualmente. | We have detected an incident in our system that is currently being investigated.
Posted Aug 28, 2026 - 14:42 CEST
This incident affected: Login, Dashboard, Notificaciones, Órdenes de trabajo, Consumos / Contadores, Control de Piscinas, Tareas programadas, Control de Legionela, APPCC, Libro de Edificio, Informes, Room Status, Housekeeping, Minibar, Personal, Sostenibilidad, Accesibilidad, GEX, Proveedores, Solicitudes, Económico, and Trámites y Solicitudes.